下载后发现是1.6.29版本,能弄一个能用的,1.6.39版本或者以上的吗?